Versions

4.1

Security update

affected files :

  • ajax.php
  • admin/categories.php